14 messaggi dal 08 marzo 2005
Salve a tutti ,
ho seguito il video di Mostarda per usare ef7 perch[ ho la necessit' di sviluppare una uwp con database e volevo continuare a usare entity con la relativa migration.
Il problema [ che il nuget non mi da ef7 e non riesco a installarlo.
Quando scrivo nel nuget EntityFramework.SQLite e includo prerelease ho solamente frameworkcore.sqlite.
Qualcuno lo ha fatto?
Modificato da atjbat il 05 giugno 2020 10:30 -

Torna al forum | Feed RSS

ASPItalia.com non è responsabile per il contenuto dei messaggi presenti su questo servizio, non avendo nessun controllo sui messaggi postati nei propri forum, che rappresentano l'espressione del pensiero degli autori.